Jump to content

WidgetFactory Addon

134 topics in this forum

  1. Struggling with addon

    • 1 reply
    • 65 views
  2. Specific listings

    • 6 replies
    • 821 views
    • 4 replies
    • 921 views
  3. Widget do not show category picture

    • 2 replies
    • 224 views
  4. FBAppfactory Display Error

    • 7 replies
    • 538 views
  5. Move the "GET CODE" button

    • 3 replies
    • 474 views
  6. Widget Factory Facebook Error

    • 2 replies
    • 509 views
  7. How to add widget ib website

    • 1 reply
    • 510 views
  8. widget factory and php 7

    • 1 reply
    • 614 views
    • 4 replies
    • 647 views
  9. [SOLVED] WidgetFactory Addon doesnt work

    • 9 replies
    • 1238 views
    • 1 reply
    • 514 views
  10. Write Review not opening review form

    • 1 reply
    • 776 views
  11. Widget ID missing in settings

    • 1 reply
    • 623 views
    • 13 replies
    • 2490 views
    • 2 replies
    • 738 views
  12. Using 'Custom Where' option

    • 8 replies
    • 1137 views
  13. outdated FBApp DOC

    • 4 replies
    • 978 views
  14. Translation

    • 14 replies
    • 1695 views
  15. widget - error 400

    • 0 replies
    • 665 views
  16. Widget List in more than 1 column

    • 9 replies
    • 1092 views
    • 2 replies
    • 783 views
  17. Remove image on Widgets

    • 2 replies
    • 734 views
  18. Widget Code Button disappears

    • 8 replies
    • 1040 views
    • 10 replies
    • 1418 views
×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please refer to our Privacy Policy.