Jump to content

WidgetFactory Addon


136 topics in this forum

  1. Widget Code Button disappears

    • 8 replies
    • 1.9k views
    • 10 replies
    • 2.4k views
  2. How to check for the 'Show User Rating' setting?

    • 4 replies
    • 1.9k views
    • 4 replies
    • 1.3k views
  3. Widget is using http instead of https

    • 1 reply
    • 1.5k views
  4. No CSS Loading in Facebook App

    • 2 replies
    • 1.3k views
    • 3 replies
    • 1.2k views
  5. side by side

    • 1 reply
    • 1.3k views
  6. After update to 2.7 widget ordering does not work

    • 6 replies
    • 1.7k views
  7. Issue with WidgetFactory after upgrade to jreview 2.7

    • 1 reply
    • 1.2k views
  8. Issue with WidgetFactory after upgrade to jreview 2.7

    • 0 replies
    • 949 views
  9. Creating an embeddable reservation form?

    • 3 replies
    • 1.4k views
    • 2 replies
    • 1.3k views
    • 2 replies
    • 1.2k views
    • 3 replies
    • 1.7k views
  10. Remove user link

    • 1 reply
    • 1.3k views
    • 2 replies
    • 1.3k views
  11. Widget not displaying in Safari

    • 2 replies
    • 1.3k views
  12. Widgets using subdomains

    • 1 reply
    • 1.2k views
    • 1 reply
    • 2.4k views
  13. Widget Lists for Factory and Facebook

    • 1 reply
    • 1.7k views
  14. Please check the widget code and install again.

    • 1 reply
    • 5.3k views
    • 4 replies
    • 4.5k views
  15. purchase widget factory

    • 2 replies
    • 1.7k views
  16. Suddenly Widgets on external sites dont't display

    • 1 reply
    • 1.3k views
×
×
  • Create New...