Jump to content

25 topics in this forum

  1. AMP Add-on in the wild!

    • 4 replies
    • 3814 views
  2. Delete bootstrap path

    • 2 replies
    • 908 views
  3. Where set Publisher Tag?

    • 1 reply
    • 126 views
  4. Set first image at amp meta image

    • 4 replies
    • 758 views
  5. AMP Problem in Listings without images

    • 4 replies
    • 1341 views
  6. Google Home Recipe Actions

    • 1 reply
    • 639 views
  7. the links on the buttons do not work in AMP mode.

    • 5 replies
    • 940 views
    • 1 reply
    • 873 views
    • 12 replies
    • 1430 views
  8. [SOLVED] Cover Photo

    • 3 replies
    • 774 views
  9. AMP - some problems & questions

    • 18 replies
    • 1667 views
  10. Not sure if Jreviews amp is working

    • 7 replies
    • 991 views
    • 3 replies
    • 1483 views
  11. JReviews Shortcode and AMP Addon

    • 1 reply
    • 800 views
  12. Standalone or need I wbAmp / jAmp

    • 5 replies
    • 1142 views
  13. Invalid usage of AMP tags (Critical issue)

    • 1 reply
    • 906 views
  14. Responsive Detail Header Image in AMP Pages

    • 2 replies
    • 825 views
  15. Exclude Logo or make it smaller?

    • 4 replies
    • 876 views
    • 2 replies
    • 804 views
  16. Include Custom Address Details

    • 4 replies
    • 859 views
  17. CSS selectors for page image

    • 3 replies
    • 750 views
  18. AMP and google maps

    • 4 replies
    • 860 views
  19. Invalid CSS stylesheet

    • 2 replies
    • 1456 views
  20. Using Weeblr

    • 3 replies
    • 883 views
    • 5 replies
    • 862 views
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please refer to our Privacy Policy.