Jump to content

AMP Add-on


25 topics in this forum

  1. AMP Add-on in the wild!

    • 4 replies
    • 5.4k views
  2. Delete bootstrap path

    • 2 replies
    • 8.9k views
  3. Where set Publisher Tag?

    • 1 reply
    • 943 views
  4. Set first image at amp meta image

    • 4 replies
    • 1.7k views
  5. AMP Problem in Listings without images

    • 4 replies
    • 2.5k views
  6. Google Home Recipe Actions

    • 1 reply
    • 1.6k views
  7. the links on the buttons do not work in AMP mode.

    • 5 replies
    • 2.2k views
  8. CSS changes only over the 3rd part Plugin?

    • 1 reply
    • 1.9k views
  9. AMP-Test: invalid tags on jreviews media and video-gallery

    • 12 replies
    • 3k views
  10. [SOLVED] Cover Photo

    • 3 replies
    • 1.8k views
  11. AMP - some problems & questions

    • 18 replies
    • 3.6k views
  12. Not sure if Jreviews amp is working

    • 7 replies
    • 2.1k views
  13. A value for the image field is required + publisher field

    • 3 replies
    • 2.5k views
  14. JReviews Shortcode and AMP Addon

    • 1 reply
    • 1.8k views
  15. Standalone or need I wbAmp / jAmp

    • 5 replies
    • 2.3k views
  16. Invalid usage of AMP tags (Critical issue)

    • 1 reply
    • 1.9k views
  17. Responsive Detail Header Image in AMP Pages

    • 2 replies
    • 1.9k views
  18. Exclude Logo or make it smaller?

    • 4 replies
    • 1.9k views
  19. Placeholder Image showing up as AMP Error with Google

    • 2 replies
    • 1.8k views
  20. Include Custom Address Details

    • 4 replies
    • 1.9k views
  21. CSS selectors for page image

    • 3 replies
    • 1.7k views
  22. AMP and google maps

    • 4 replies
    • 1.8k views
  23. Invalid CSS stylesheet

    • 2 replies
    • 2.5k views
  24. Using Weeblr

    • 3 replies
    • 3.7k views
  25. TOPIC: Re:A number of errors on initial AMP Test Run

    • 5 replies
    • 2k views
×
×
  • Create New...